[IPython-dev] Twisted 8...

Gael Varoquaux gael.varoquaux@normalesup....
Mon Mar 31 19:18:18 CDT 2008


On Mon, Mar 31, 2008 at 05:15:58PM -0700, Fernando Perez wrote:
> I'm not fundamentally opposed to requiring 8.0 if we actually need it,
> but otherwise I'd prefer to find a way (if possible, I haven't looked
> at the code) to work with both 2.5 and 8.0.

+1. I have enough work like this without dealing with installing software
myself.

Cheers,

Gaël


More information about the IPython-dev mailing list