[IPython-dev] 0.11 on RHEL5/x86

Fernando Perez fperez.net@gmail....
Fri Oct 7 18:25:51 CDT 2011


On Fri, Oct 7, 2011 at 2:56 PM, Albert Chin
<ipython-dev@mlists.thewrittenword.com> wrote:
> Just tested qt-4.7.4 with latest PyQt and it works. Thanks!

Great, glad to hear that.  Now we also know what the actual Qt
dependency is, so we can better inform people.  Thanks for the
patience and feedback.

Best,

f


More information about the IPython-dev mailing list