<br><div class="gmail_quote"><blockquote class="gmail_quote" style="border-left: 1px solid rgb(204, 204, 204); margin: 0pt 0pt 0pt 0.8ex; padding-left: 1ex;">For Wx, we would obviously need to support 2.8. We can toy with the idea<br>

of not supporting 2.6, I believe. A lot of people are starting to feel<br>
that 2.6 is depreciated.<br>
</blockquote><div><br>Yes, 2.8 is latest stable, so we should support it.† How many people would complain if 2.6 were not supported?† I take it that all of ETS is 2.8 based?<br><br>Cheers,<br><br>Brian<br><br>†</div><blockquote class="gmail_quote" style="border-left: 1px solid rgb(204, 204, 204); margin: 0pt 0pt 0pt 0.8ex; padding-left: 1ex;">
<br>
GaŽl<br>
</blockquote></div><br>