[IPython-user] ipython segfault on debian

Rakotomandimby Mihamina mihamina.rakotomandimby at etu.univ-orleans.fr
Sun Aug 21 06:53:30 CDT 2005


On Sat, 2005-08-20 at 21:03 +0200, Bengt Frost wrote:
> Hi,

Hi

> After a upgrade to python 2.3.5-6 ipython 0.6.15-1 works fine now. Have 
> you tried to upgrade python?

I't OK now. I took the "unstable" package of Python 2.3.

-- 
Administration & Formation à l'administration
de serveurs dédiés:
http://www.google.fr/search?q=aspo+infogerance+serveur




More information about the IPython-user mailing list