[IPython-user] IPython1

Nils Wagner nwagner@mecha.uni-stuttgart...
Tue Feb 20 06:27:32 CST 2007


Hi,

I have some questions concerning IPython1.

Is it currently possible to use Twisted with Python2.5 ?

It is recommended to use the 3.1.0c1 build. There is a new version
(3.3.0) since 2007-01-08. Is the information in INSTALL still valid ?

Nils


More information about the IPython-user mailing list