[IPython-user] Are people using ipython+emacs+MacOSX?

Konrad Hinsen konrad.hinsen@laposte....
Tue Jan 15 03:12:44 CST 2008


On Jan 12, 2008, at 2:06, kmt@ftml.net wrote:

> Is this combination not very popular?

I do use it (MacOS 10.4.11, GNU Emacs 22.0.50.1, python 2.5, ipython  
0.83), and it works just fine.

Konrad.



More information about the IPython-user mailing list