[IPython-User] html from ipython nb

Fernando Perez fperez.net@gmail....
Thu Feb 23 15:01:59 CST 2012


On Thu, Feb 23, 2012 at 9:35 AM, Comer Duncan <comer.duncan@gmail.com> wrote:
> I did not try
> installing docutils 0.9 using python 2.7.2 that I mainly use.

Yes, that's precisely what I'm using: python 2.7.2 with docutils 0.9.

Cheers,

f


More information about the IPython-User mailing list