<div>Hi,</div><div> </div><div>I am wondering if there is a way to detect if a script is under ipython 0.12. __IPYTHON__ no longer works. </div><div> </div><div>Thanks,</div><div>Tom</div>