<div class="gmail_quote">On 7 February 2012 21:42, Comer Duncan <span dir="ltr">&lt;<a href="mailto:comer.duncan@gmail.com">comer.duncan@gmail.com</a>&gt;</span> wrote:<br><blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex">

<div id=":1dm">Can you guys please tell<br>
me how to have both say .12 and .13-development happily installed but<br>
not clobbering each other?</div></blockquote></div><br>Probably the best way is to have a virtualenv with the development version installed.<br><br>If you&#39;ve not used virtualenv before, it makes a local environment that you can install Python packages into. Get it here:<br>

<a href="http://pypi.python.org/pypi/virtualenv">http://pypi.python.org/pypi/virtualenv</a><br><br>Thomas<br>