<div dir="ltr"><div style>I just cloned the git repo for nbconvert and on trying </div><div style>nbconvert --help I get a message</div><div style><br></div><div>======================================================</div>

<div>Warning, we are deprecating this version of nbconvert,</div><div>please consider using the new version.</div><div>======================================================</div><div><br></div><div style>questions</div>
<div style>
<br></div><div style>a) What is the &quot;new version&quot;?</div><div style>b) Where can I find it?</div><div style>c) Is this message telling me something wrong or obsolete?</div><div style><br></div><div style>Thanks much,</div>

<div style><br></div><div style>Nitin</div><div><br>------------------------------------------------------------------<br>Nitin Borwankar <br><a href="mailto:nborwankar@gmail.com">nborwankar@gmail.com</a></div>
</div>