[Numpy-discussion] Pyfort 6.3 required for Python 2.1b2

Paul F. Dubois paul at pfdubois.com
Sat Mar 24 16:38:32 CST 2001


Pyfort-6.3, a Python/Fortran connection tool, has been released at
http://pyfortran.sourceforge.net.
This version is required if you are upgrading to Python 6.1b2.






More information about the Numpy-discussion mailing list