[Numpy-discussion] segm fault

Todd Miller jmiller at stsci.edu
Sat Dec 4 07:47:00 CST 2004


On Sat, 2004-12-04 at 07:47 +0100, René Bastian wrote:
> Hi,
> 
> i use numarray 1.1.1 with python2.3b1

And... upgrade to Python-2.3.4 or Python-2.4.  







More information about the Numpy-discussion mailing list