[Numpy-discussion] I can't know where I update the code...

Chris ceball@gmail....
Fri Apr 6 07:56:01 CDT 2007


> Sorry, this is not an answer, but it might help someone else to answer your 
> question: importing weave (using numpy-1.0.2) is one way to get this error 
> message.

Is this something we should post on the scipy-dev mailing list instead? (Maybe 
there are other parts of scipy that need to be updated? Or maybe this has 
already been updated on the current svn version of scipy?)

Thanks,
Chris



More information about the Numpy-discussion mailing list