[Numpy-discussion] gfortran config probs

Mathew mathewww@charter....
Mon Jul 2 18:52:44 CDT 2007


Just realized this might be important .... I'm using Python2.5.1



More information about the Numpy-discussion mailing list