[Numpy-discussion] Installation Trouble

T J tjhnson@gmail....
Sun Nov 2 13:34:38 CST 2008


Sorry....wrong list.

On Sun, Nov 2, 2008 at 11:34 AM, T J <tjhnson@gmail.com> wrote:
> Hi,
>
> I'm having trouble installing PyUblas 0.93.1 (same problems from the
> current git repository).  I'm in ubuntu 8.04 with standard boost
> packages (1.34.1, I believe).  Do you have any suggestions?
>
> Thanks!
>


More information about the Numpy-discussion mailing list