[Numpy-discussion] problem installing numpy using scons

Hoyt Koepke hoytak@cs.ubc...
Sat Oct 25 11:09:38 CDT 2008


Excellent; thank you -- I will test it out soon.

-- Hoyt

On Sat, Oct 25, 2008 at 2:57 AM, David Cournapeau <cournape@gmail.com> wrote:
> On Sun, Oct 19, 2008 at 7:57 PM, David Cournapeau <cournape@gmail.com> wrote:
>>
>> The trunk requires some changes which are not released yet. It will be
>> in the next release of numscons (0.9.3).
>
> Which has just been released.
>
> David
> _______________________________________________
> Numpy-discussion mailing list
> Numpy-discussion@scipy.org
> http://projects.scipy.org/mailman/listinfo/numpy-discussion
>


More information about the Numpy-discussion mailing list