[Numpy-discussion] [Nipy-devel] Impossibility to build nipy on recent numpy?

Gael Varoquaux gael.varoquaux@normalesup....
Thu Dec 10 10:19:24 CST 2009


On Thu, Dec 10, 2009 at 10:17:43AM -0600, Robert Kern wrote:
> > OK, so we need to bug report to ubuntu. Anybody feels like doing it, or
> > do I need to go ahead :).

> It's your problem. :-)

That's kinda what I thought. I was just try to dump work on someone else
:). I'll do it.

Gaël


More information about the NumPy-Discussion mailing list