[Numpy-discussion] Import error in builds of 7726

Chris fonnesbeck@gmail....
Tue Dec 15 18:38:13 CST 2009


Chris <fonnesbeck <at> gmail.com> writes:
> 
> By the way, I tried building 1.4rc1 and the same thing happens.
> 

... however, I was am able to get a usable build from r7542. Not sure
how much more recent I can go before failures occurred. Somewhere
between 7543 and 7726.





More information about the NumPy-Discussion mailing list