[Numpy-discussion] loadtxt issues

Scott Sinclair scott.sinclair.za@gmail....
Thu Feb 12 00:03:42 CST 2009


> 2009/2/12 A B <python6009@gmail.com>:
> Actually, I was using two different machines and it appears that the
> version of numpy available on Ubuntu is seriously out of date (1.0.4).
> Wonder why ...

See the recent post here

http://projects.scipy.org/pipermail/numpy-discussion/2009-February/040252.html

Cheers,
Scott


More information about the Numpy-discussion mailing list