[Numpy-discussion] numpy for 2.6 on mac os x

Tommy Grav tgrav@mac....
Fri Jul 10 10:19:59 CDT 2009


The current dmg on the numpy download pages is buildt against 2.5. Is  
there any plans
to make one for 2.6 or do I have to compile from the source?

Cheers
     Tommy


More information about the NumPy-Discussion mailing list