[Numpy-discussion] scipy 0.7.1rc2 released

David Cournapeau david@ar.media.kyoto-u.ac...
Mon Jun 8 10:11:23 CDT 2009


Matthieu Brucher wrote:
>> Concerning the other errors: did you compile with intel compilers or GNU
>> ones ?
>>     
>
> Only Intel compilers. Maybe I should check the rc branch instead of the trunk?
>   

I just wanted to confirm - I am actually rather surprised there are not
more errors :)

cheers,

David


More information about the Numpy-discussion mailing list