[Numpy-discussion] F2PY error with G95 on Mac OS 10.5

Adam Mercer ramercer@gmail....
Wed Jun 10 15:24:34 CDT 2009


On Wed, Jun 10, 2009 at 15:19, Samir Unni<srunni@gmail.com> wrote:

> That's odd. You're running Mac OS 10.5.7? Did you install NumPy
> manually or via Fink?

Yep Intel 10.5.7, installed from MacPorts.

Cheers

Adam


More information about the Numpy-discussion mailing list