[Numpy-discussion] Failure with 1.3.0b1 under Solaris 10 SPARC

Jeff Blaine jblaine@mitre....
Mon Mar 30 07:53:02 CDT 2009


> What version of glibc do you have?

None.  Solaris does not use GNU libc.



More information about the Numpy-discussion mailing list