[Numpy-discussion] What Python version are we supporting ?

Pierre GM pgmdevlist@gmail....
Mon Oct 5 17:03:35 CDT 2009


All,
What Python version are we supporting in 1.4.0dev ? 2.4 still ? For  
which version of numpy will we be moving to a more recent one ?
Thx in advance
P.


More information about the NumPy-Discussion mailing list