[Numpy-discussion] yet another scipy Install problem

David Cournapeau cournape@gmail....
Thu Jun 10 05:06:05 CDT 2010


On Thu, Jun 10, 2010 at 1:16 PM, Bino Oetomo <bino@indoakses-online.com> wrote:
> Dear All ..
> I tried to install numpy and scipy ... basicaly I want to use OMPC

You need at least numpy 1.4 to build scipy from current svn,

David


More information about the NumPy-Discussion mailing list