[Numpy-discussion] numpy-1.6.1.win32-py3.2.exe (md5) won't install

Richard D. Moores rdmoores@gmail....
Tue Aug 30 12:02:17 CDT 2011


On Tue, Aug 30, 2011 at 09:43, Charles R Harris
<charlesr.harris@gmail.com> wrote:

> You might want to download ipython and matplotlib also so that you have the
> basic numpy stack.

Good idea. I got matplotlib, but ipython for Python 3x isn't on
http://www.lfd.uci.edu/~gohlke/pythonlibs/ .

Dick


More information about the NumPy-Discussion mailing list