[Numpy-discussion] (no subject)

Alex Ter-Sarkissov ater1980@gmail....
Mon Oct 3 07:22:01 CDT 2011


I got a problem running NumPy in Eclipse. I recently installed PyDev, but
after downloading NumPy the installation attempt failed since python 2.6 was
not found. I've installed Python 2.7. Do I need to replace it with Python
2.6?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://mail.scipy.org/pipermail/numpy-discussion/attachments/20111003/9fb8f57b/attachment.html 


More information about the NumPy-Discussion mailing list