[Numpy-discussion] (no subject)

Olivier Delalleau shish@keba...
Mon Oct 3 07:48:16 CDT 2011


Sounds like you need to re-download NumPy, but the version for Python 2.7.

-=- Olivier

2011/10/3 Alex Ter-Sarkissov <ater1980@gmail.com>

> I got a problem running NumPy in Eclipse. I recently installed PyDev, but
> after downloading NumPy the installation attempt failed since python 2.6 was
> not found. I've installed Python 2.7. Do I need to replace it with Python
> 2.6?
>
> _______________________________________________
> NumPy-Discussion mailing list
> NumPy-Discussion@scipy.org
> http://mail.scipy.org/mailman/listinfo/numpy-discussion
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://mail.scipy.org/pipermail/numpy-discussion/attachments/20111003/04922a3d/attachment.html 


More information about the NumPy-Discussion mailing list