[Numpy-discussion] Do the prebuilt packages work with the python version that I compile myself?

Peng Yu pengyu.ut@gmail....
Tue Aug 13 11:10:55 CDT 2013


Hi,

I compile the latest python myself on Ubuntu. In this case, I think
the packages listed on the following webpage does not work with the
python version that I compiled. Am I correct? Thanks.

http://www.scipy.org/install.html

--
Regards,
Peng


More information about the NumPy-Discussion mailing list