[Numpy-discussion] Which Python to use for Mac binaries

Ondřej Čertík ondrej.certik@gmail....
Thu Jan 10 20:14:19 CST 2013


On Wed, Jan 9, 2013 at 11:21 PM, Ralf Gommers <ralf.gommers@gmail.com> wrote:
> Sure, no problem. For the part that needs to be built on 10.6 that is.
> Vincent's box still has 10.5, right?

Yes.

Ondrej


More information about the NumPy-Discussion mailing list