<div dir="ltr"><pre><br></pre><blockquote style="border-left: 1px solid rgb(204, 204, 204); margin: 0pt 0pt 0pt 0.8ex; padding-left: 1ex;" class="gmail_quote">numpy 1.2 is not buildable with python 2.6. You will have to wait<br>
for a later version, most probably 1.3,<br></blockquote><pre><br>Ok thanks David, guess I will have to wait till I can leverage the new IEEE 754 support in python 2.6<br></pre></div>