[Numpy-tickets] [NumPy] #537: Compatibility issues with old Numeric

NumPy numpy-tickets@scipy....
Tue Jul 10 18:24:26 CDT 2007


#537: Compatibility issues with old Numeric
------------------------------+---------------------------------------------
 Reporter:  multijon          |        Owner:  somebody
     Type:  defect            |       Status:  new     
 Priority:  low               |    Milestone:  1.1     
Component:  numpy.oldnumeric  |      Version:  1.0.1   
 Severity:  normal            |   Resolution:          
 Keywords:                    |  
------------------------------+---------------------------------------------
Changes (by albertstrasheim):

  * milestone:  => 1.1

-- 
Ticket URL: <http://projects.scipy.org/scipy/numpy/ticket/537#comment:1>
NumPy <http://projects.scipy.org/scipy/numpy>
The fundamental package needed for scientific computing with Python.


More information about the Numpy-tickets mailing list