[Numpy-tickets] [NumPy] #398: Compatibility loader for old Numeric pickles

NumPy numpy-tickets@scipy....
Sat May 12 05:32:53 CDT 2007


#398: Compatibility loader for old Numeric pickles
-------------------------+--------------------------------------------------
 Reporter:  ahonkela     |        Owner:  somebody
     Type:  enhancement  |       Status:  new     
 Priority:  normal       |    Milestone:  1.1     
Component:  numpy.core   |      Version:          
 Severity:  normal       |   Resolution:          
 Keywords:               |  
-------------------------+--------------------------------------------------
Changes (by albertstrasheim):

  * milestone:  => 1.1

-- 
Ticket URL: <http://projects.scipy.org/scipy/numpy/ticket/398#comment:2>
NumPy <http://projects.scipy.org/scipy/numpy>
The fundamental package needed for scientific computing with Python.


More information about the Numpy-tickets mailing list