[Numpy-tickets] [NumPy] #589: problem installing with latest version of Intel MKL

NumPy numpy-tickets@scipy....
Tue Oct 9 04:20:53 CDT 2007


#589: problem installing with latest version of Intel MKL
-----------------------------+----------------------------------------------
 Reporter:  DavidPowell      |        Owner:  cookedm      
     Type:  defect           |       Status:  new          
 Priority:  normal           |    Milestone:  1.0.4 Release
Component:  numpy.distutils  |      Version:  none         
 Severity:  normal           |   Resolution:               
 Keywords:                   |  
-----------------------------+----------------------------------------------
Changes (by albertstrasheim):

  * milestone:  => 1.0.4 Release

-- 
Ticket URL: <http://scipy.org/scipy/numpy/ticket/589#comment:1>
NumPy <http://projects.scipy.org/scipy/numpy>
The fundamental package needed for scientific computing with Python.


More information about the Numpy-tickets mailing list