[Numpy-tickets] [NumPy] #942: installation problem -> cannot find -lgcc_s

NumPy numpy-tickets@scipy....
Thu Oct 23 21:46:10 CDT 2008


#942: installation problem -> cannot find -lgcc_s
-----------------------+----------------------------------------------------
 Reporter:  christoph  |        Owner:  somebody
     Type:  defect     |       Status:  closed  
 Priority:  normal     |    Milestone:          
Component:  Other      |      Version:  none    
 Severity:  normal     |   Resolution:  invalid 
 Keywords:             |  
-----------------------+----------------------------------------------------
Changes (by rkern):

  * status:  new => closed
  * resolution:  => invalid

Comment:

 Please join us on the numpy-discussion mailing list for installation help.

   http://www.scipy.org/Mailing_Lists

 Thanks.

-- 
Ticket URL: <http://scipy.org/scipy/numpy/ticket/942#comment:1>
NumPy <http://projects.scipy.org/scipy/numpy>
The fundamental package needed for scientific computing with Python.


More information about the Numpy-tickets mailing list