[NumPy-Tickets] [NumPy] #1410: Python2.7 requires DistutilsExecError

NumPy Trac numpy-tickets@scipy....
Wed Feb 24 11:34:54 CST 2010


#1410: Python2.7 requires DistutilsExecError
-----------------------------+----------------------------------------------
 Reporter:  bsouthey         |       Owner:  cdavid     
     Type:  defect           |      Status:  new        
 Priority:  normal           |   Milestone:  Unscheduled
Component:  numpy.distutils  |     Version:             
 Keywords:                   |  
-----------------------------+----------------------------------------------
Changes (by bsouthey):

 * cc: bsouthey (added)


Comment:

 Sorry! This is covered by ticket 1355:
 [http://projects.scipy.org/numpy/ticket/1355]

-- 
Ticket URL: <http://projects.scipy.org/numpy/ticket/1410#comment:1>
NumPy <http://projects.scipy.org/numpy>
My example project


More information about the NumPy-Tickets mailing list