[NumPy-Tickets] [NumPy] #1410: Python2.7 requires DistutilsExecError

NumPy Trac numpy-tickets@scipy....
Wed Feb 24 15:58:21 CST 2010


#1410: Python2.7 requires DistutilsExecError
------------------------------+---------------------------------------------
  Reporter:  bsouthey         |       Owner:  cdavid     
      Type:  defect           |      Status:  closed     
  Priority:  normal           |   Milestone:  Unscheduled
 Component:  numpy.distutils  |     Version:             
Resolution:  duplicate        |    Keywords:             
------------------------------+---------------------------------------------
Changes (by stefan):

  * status:  new => closed
  * resolution:  => duplicate


-- 
Ticket URL: <http://projects.scipy.org/numpy/ticket/1410#comment:2>
NumPy <http://projects.scipy.org/numpy>
My example project


More information about the NumPy-Tickets mailing list