[NumPy-Tickets] [NumPy] #417: Numpy 1.0.1 compilation fails on IRIX 6.5

NumPy Trac numpy-tickets@scipy....
Tue Mar 22 20:14:39 CDT 2011


#417: Numpy 1.0.1 compilation fails on IRIX 6.5
------------------------------+---------------------------------------------
  Reporter:  goddard          |       Owner:  cdavid     
      Type:  defect           |      Status:  closed     
  Priority:  normal           |   Milestone:  Unscheduled
 Component:  numpy.distutils  |     Version:  1.0.1      
Resolution:  wontfix          |    Keywords:  IRIX       
------------------------------+---------------------------------------------
Changes (by mwiebe):

  * status:  new => closed
  * resolution:  => wontfix


Comment:

 This needs someone to volunteer doing test builds - if someone needs it on
 IRIX they can reopen the ticket or better ask on the mailing list.

-- 
Ticket URL: <http://projects.scipy.org/numpy/ticket/417#comment:7>
NumPy <http://projects.scipy.org/numpy>
My example project


More information about the NumPy-Tickets mailing list