[SciPy-dev] scipy-0.3.2 and gnuplot install

Brett G. Olivier bgoli at sun.ac.za
Thu Oct 14 06:33:48 CDT 2004


Hi

I just noticed that neither
 SciPy_complete-0.3.2.zip nor
 SciPy_complete-0.3.2.tar.gz
contain wgnuplot.exe and gnuplot_helper.exe in /lib/gplt which causes 
installation under windows to fail.

Best regards
Brett




More information about the Scipy-dev mailing list