[SciPy-dev] Problem with building scipy

Stephen Walton stephen.walton at csun.edu
Wed May 11 12:10:30 CDT 2005


Nils Wagner wrote:

> Hi all,
>
> Building scipy from latest cvs failed

Worked for me on Fedora Core 3.  What platform are you using? Are you 
using a Fortran compiler other than g77?





More information about the Scipy-dev mailing list