[SciPy-dev] setup/config problem with scipy svn

John Hunter jdhunter at ace.bsd.uchicago.edu
Mon Apr 3 12:51:46 CDT 2006


>>>>> "Robert" == Robert Kern <robert.kern at gmail.com> writes:

    Robert> Be sure your numpy is up-to-date, at least r2315.

Doh (slaps self on head).  That was it.

JDH




More information about the Scipy-dev mailing list