[SciPy-dev] [PATCH] d1mach problem

Darren Dale dd55 at cornell.edu
Mon Apr 3 14:15:40 CDT 2006


On Tuesday 07 March 2006 09:41, Neal Becker wrote:
> I think these patches will fix the problem with d1mach miscompiling with
> gcc4.1:

Thank you, your patches worked for me. (gcc-4.1, amd64, bleeding gentoo)

Darren




More information about the Scipy-dev mailing list