[SciPy-dev] sparsetools_wrap.cxx

Nathan Bell wnbell at gmail.com
Tue Jan 9 10:53:33 CST 2007


On 1/9/07, Jeremy Conlin <jeremit0 at gmail.com> wrote:
> I just checked out the latest version of scipy (revision 2512).  When
> compiling I get the following errors:

Try 2513, it should fix your problem.

-- 
Nathan Bell wnbell at gmail.com


More information about the Scipy-dev mailing list