[SciPy-dev] sandbox package arpack

Nathan Bell wnbell@gmail....
Tue Sep 11 14:43:50 CDT 2007


On 9/11/07, Nils Wagner <nwagner@iam.uni-stuttgart.de> wrote:
> Thank you ! Now it works for me. I have removed an
> empty line at the end of enabled_packages.txt.
>
> BTW, when I import the sandbox package multigrid I get

I don't need weave for the multigrid package anymore, so I'll remove
the import.  The multigrid package is still fairly new, so it may be a
little rough around the edges :)

-- 
Nathan Bell wnbell@gmail.com


More information about the Scipy-dev mailing list