[SciPy-dev] tagging 0.7rc1 this weekend?

David Cournapeau cournape@gmail....
Wed Dec 3 17:06:34 CST 2008


On Thu, Dec 4, 2008 at 7:29 AM, Charles سمير Doutriaux
<doutriaux1@llnl.gov> wrote:
> Hi there (i'll post the attachments of the logs in separate emails
> because it goes other the very restricitve 40k limit)
>

Hi Charles,

You should use the system compiler (gcc 4.0.*), not a more recent
version, unless you compile your own python.

David


More information about the Scipy-dev mailing list