[SciPy-dev] could anyone check nlp_3.py from updated scikits.openopt?

dmitrey dmitrey.kroshko@scipy....
Sun Mar 9 13:34:10 CDT 2008


Hi all,
Nils Wagner informs me of a bug that I don't observe, so I can't fix the 
one.
Could anyone update openopt from svn and run
(after "sudo python setup.py install")
examples/nlp_3.py ?

(It works well for me)

Thank you in advance, D.


More information about the Scipy-dev mailing list