[SciPy-dev] Please help!

Niall Moran niall.moran@gmail....
Sun Aug 23 10:59:34 CDT 2009


Thanks for the replies. I am happy to hear that it is working for
someone. It is the 32bit ubuntu 9.04 that I am running indeed. Look
forward to hearing about a solution.

Thanks,

Niall.



On Sun, Aug 23, 2009 at 3:01 PM, Aric Hagberg<aric.hagberg@gmail.com> wrote:
> On Sat, Aug 22, 2009 at 11:32 PM, Fernando Perez<fperez.net@gmail.com> wrote:
>>
>> Aric, I bet you're on Ubuntu 8.10 or prior, and  the OP is on 9.04.
>> It does fail on 9.04:
>
> I am running 9.04 - but 64 bit.  So the 64 bit libraries seem to work
> for this case.
>
> Aric
> _______________________________________________
> Scipy-dev mailing list
> Scipy-dev@scipy.org
> http://mail.scipy.org/mailman/listinfo/scipy-dev
>


More information about the Scipy-dev mailing list