[Scipy-tickets] [SciPy] #549: sparsetools does not compiler with sunstudio (solaris)

SciPy scipy-tickets@scipy....
Sun Dec 30 18:48:49 CST 2007


#549: sparsetools does not compiler with sunstudio (solaris)
--------------------------+-------------------------------------------------
 Reporter:  cdavid        |        Owner:  wnbell
     Type:  defect        |       Status:  closed
 Priority:  normal        |    Milestone:  0.7   
Component:  scipy.sparse  |      Version:        
 Severity:  normal        |   Resolution:  fixed 
 Keywords:                |  
--------------------------+-------------------------------------------------
Changes (by wnbell):

  * status:  new => closed
  * resolution:  => fixed

Comment:

 Assuming issue was fixed in r3603.  Please reopen the ticket if the issue
 remains.

-- 
Ticket URL: <http://scipy.org/scipy/scipy/ticket/549#comment:2>
SciPy <http://www.scipy.org/>
SciPy is open-source software for mathematics, science, and engineering.


More information about the Scipy-tickets mailing list