[Scipy-tickets] [SciPy] #509: Error by importing scipy0.6 with Numpy 1.031

SciPy scipy-tickets@scipy....
Sun Nov 2 04:05:22 CST 2008


#509: Error by importing scipy0.6 with Numpy 1.031
--------------------+-------------------------------------------------------
 Reporter:  hoefer  |        Owner:  somebody
     Type:  defect  |       Status:  closed  
 Priority:  normal  |    Milestone:  0.7.0   
Component:  Other   |      Version:          
 Severity:  normal  |   Resolution:  wontfix 
 Keywords:          |  
--------------------+-------------------------------------------------------
Changes (by cdavid):

  * status:  new => closed
  * resolution:  => wontfix

Comment:

 In any case, that's not a numpy/scipy problem.

-- 
Ticket URL: <http://scipy.org/scipy/scipy/ticket/509#comment:2>
SciPy <http://www.scipy.org/>
SciPy is open-source software for mathematics, science, and engineering.


More information about the Scipy-tickets mailing list