[Scipy-tickets] [SciPy] #1225: Test errors in scipy.sparse when using MSVC/MKL build

SciPy Trac scipy-tickets@scipy....
Mon Apr 4 14:08:02 CDT 2011


#1225: Test errors in scipy.sparse when using MSVC/MKL build
--------------------------+-------------------------------------------------
 Reporter:  cjgohlke      |       Owner:  wnbell
     Type:  defect        |      Status:  new   
 Priority:  normal        |   Milestone:  0.9.0 
Component:  scipy.sparse  |     Version:  0.7.0 
 Keywords:                |  
--------------------------+-------------------------------------------------

Comment(by ert):

 @cjgohlke: It's now working for me too with the lates builds. I realized
 that I just updated numpy but not scipy in the EPD directory - sorry for
 the extra work I caused.

-- 
Ticket URL: <http://projects.scipy.org/scipy/ticket/1225#comment:6>
SciPy <http://www.scipy.org>
SciPy is open-source software for mathematics, science, and engineering.


More information about the Scipy-tickets mailing list